LKDS
8 800 100 8421
звонок бесплатный

Здравствуйте, гость ( Вход | Регистрация )

> Отправляет но не принимает., ЛШ мигает редко
Gordon-88
сообщение 7.5.2020, 5:50
Сообщение #1


Участник
**

Группа: Пользователи
Сообщений: 16
Регистрация: 19.6.2018
Пользователь №: 7 684



Есть забавный моноблок. Висят на нем 6 шт Лб 6.0 р. и УКЛ, индикатор ЛШ моргает как то не часто. По программе пакеты в основном отправляет отдачи в разы больше чем обычно, связь поднимает диспетчер видит работу лифтов. Вызов тоже проходит. И все! Иногда можно услышать 1-2 слова диспетчера и все. Вызов потом висит постоянно. Диспетчер сбросить не может. Она сбрасывает а ЛБ как будто не видит что диспетчер сбросил и у нее снова звонит. Пока физически не перезагрузишь ЛБ не сбрасывается. Как будто он отправляет данные но не принимает. Линия целая. Пробовал отцеплять линию оставляя 1 ЛБ все тоже самое. Даже провод линии напрямую на грозозащиту Лб вешал от моноблока, пробовал отдельно 5 подключать без этого одного. Не чего не помогало. На базе пробовал подключал 1 ЛБ все вроде норм. Поставил туда другой Моноблок СМ3 и все работает. На другом обекте пробовал на 2 лифта тоже вешать с ЛБ 6.0 тоже в одну сторону все. Нашел убитый электролит С41, и подуставшие С34 С35, перепаял. Не помогло. Всю голову сломал. Сталкивался кто с такой бедой?
Пользователь в офлайнеКарточка пользователяОтправить личное сообщение
Вернуться в начало страницы
+Ответить с цитированием данного сообщения

Сообщений в этой теме


Ответить в эту темуОткрыть новую тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 



Текстовая версия Сейчас: 15.4.2021, 5:52