Версия для печати темы

Нажмите сюда для просмотра этой темы в обычном формате

Лифт-Комплекс ДС _ КЛШ _ КЛШ pro и 60V в линии

Автор: strajnik 6.3.2013, 10:28

Блок КЛШ отработал 9 месяцев на линии с ЛБ v6.0 .Через месяц установили на другую линию , где все ЛБ "кдк" . Вот тут то и началось ... 60V отключено , но через ~ 5 минут ( видимо с прогревом ) напруга медленно начинает расти , max который удалось замерить = 25V при отключенной линии . Следствие появления напряжения - пропадание блоков КДК . Вопрос - это производственный дефект или классическая неисправность ?

Автор: котяра 6.3.2013, 11:35

странный вопрос...

вообщето это неисправность КЛШ и как следствие необходим ремонт.
ну или как временная мера установите в линию конденцаторы.

Автор: revit 6.3.2013, 12:47

Один раз было такое что КЛШпро на комп кидал ложное сообщение -"отсутсвует 60В" но 60в при этом было.
А чтоб напруга постепенно поднималась-такого небыло. Хотя КДК у меня нет-мог просто и не замечать подобного. Видимо проблема в оптопаре Q25 или транзисторе ключа Q26. просто неисправность, гарантийный случай.

Автор: strajnik 6.3.2013, 16:15

Что-то с блоком творится непонятное ? Поменяли оптрон , так теперь 68V постоянно висит и ни чем не отключишь , ВОТ . Наверно оптрон битый , а транзюка на замену пока не купили .

Автор: Alex 6.3.2013, 23:36

Цитата(strajnik @ 6.3.2013, 13:15) *

Что-то с блоком творится непонятное ? Поменяли оптрон , так теперь 68V постоянно висит и ни чем не отключишь , ВОТ . Наверно оптрон битый , а транзюка на замену пока не купили .

Оптрон Q25, ключ Q26 и их окружение требуют анализа их работы.

Автор: strajnik 7.3.2013, 13:42

Не поленились , и запаяли отечественный оптрон АОТ128 . Теперь всё работает как и должно . Вывод - 4N35 попадаются битые (Китай)

Автор: revit 7.3.2013, 15:12

Цитата(strajnik @ 7.3.2013, 11:42) *

Не поленились , и запаяли отечественный оптрон АОТ128 . Теперь всё работает как и должно . Вывод - 4N35 попадаются битые (Китай)
А если бы поленились? biggrin.gif 128-ые тоже не подарок...

Автор: Nikolay 8.3.2013, 21:12

Цитата(strajnik @ 7.3.2013, 11:42) *

Не поленились , и запаяли отечественный оптрон АОТ128 . Теперь всё работает как и должно . Вывод - 4N35 попадаются битые (Китай)

+1 было такое. И из практики ремонта вообще: самое неприятное, когда ставишь новую деталь, а она оказывается бракованой.

Автор: Alex 8.3.2013, 22:09

Цитата(Nikolay @ 8.3.2013, 18:12) *

+1 было такое. И из практики ремонта вообще: самое неприятное, когда ставишь новую деталь, а она оказывается бракованой.

Особенно, если эта деталь среди всей кучи пару лет в чемодане протаскалась. smile.gif

Автор: egene_1 11.2.2017, 18:37

У нас тоже на одном клш в линии напряжение плавно возрастает до 40 вольт (может и больше) и плавно падает (возможно до нуля падает, точно по цифровому вольтметру не определишь) - это неисправность в клш? И еще, в настройках клш есть "питание ЛШ 60в" устанавливаемая галочкой, если ее убрать, то все равно все будет работать (за исключением питания лб от линии при пропадании напряжения), но 60 вольт в линии не будет или... ?

Автор: revit 11.2.2017, 22:07

Напряжение ЛШ на выходе КЛШ не должно "плавать". В зависимости от нагрузки оно должно быть от 68 (без нагрузки) до 60 В (при нагрузке 200мА).
Опция "питание на ЛШ 60в" отключает 60В в линии, т.е резервное питание ЛБ. Цифровой сигнал в линии при этом в лини остается и связь с ЛБ, если ЛБ запитывается от станции, сохраняется.

Русская версия Invision Power Board (http://www.invisionboard.com)
© Invision Power Services (http://www.invisionpower.com)