Помощь - Поиск - Пользователи - Календарь
Полная версия: нет звукогого сегнала
Лифт-Комплекс ДС > Форум «Лифт-Комплекс ДС» > Общие вопросы
серега
здраствуйте подскажите пожалуйсто .. у меня такая проблема когда с лифта вызываеш диспетчира на компе сам колокольчик появляется а вот звукового сигнала нет ... что это может быть такое??? sad.gif
revit
Да много чего.... тут не клуб телепатов-любителей.
Для начала-звук в компе работает? Если колокольчик и панели меню нажать-звенит?
серега
всмысле на компе есть звук все норма... и с других домов когда выходиш звуковой сигнал есть а вот с пару домов появляется только колокольчик а звукового сигнала нет обслуживаются они все в одной диспетчерской ... а не может ли это быть что нить с моноблоками или они не могут влиять на это. huh.gif
Виноградов
Серега, у Вас наверняка лифты расположены на экране в виде произвольных групп, нажмите на свободном месте внутри групп, которые не издают звуков и нажмите "Разрешить индикацию новых неисправностей звуком и мерцанием".
серега
Цитата(Виноградов @ 13.2.2014, 12:27) *

Серега, у Вас наверняка лифты расположены на экране в виде произвольных групп, нажмите на свободном месте внутри групп, которые не издают звуков и нажмите "Разрешить индикацию новых неисправностей звуком и мерцанием".

попробую если что тогда опишусь smile.gif
серега
Цитата(Виноградов @ 13.2.2014, 12:27) *

Серега, у Вас наверняка лифты расположены на экране в виде произвольных групп, нажмите на свободном месте внутри групп, которые не издают звуков и нажмите "Разрешить индикацию новых неисправностей звуком и мерцанием".

СПОСИБО БОЛЬШОЕ ВСЕ ЗАРОБОТАЛО. biggrin.gif biggrin.gif biggrin.gif biggrin.gif
fol
Здравствуйте.
Подскажите пожалуйста. Проблема похожая. Виртуальный КЛШ, на нем 2 лифата. На одном из них при появлении значка вызова звуковой сигнал есть, на другом нет. Диспетчерская большая. На остальных КЛШ такого не замечали. При включении отображения в виде произвольных групп пусто.
Как включить индикацию новых неисправностей звуком?
oleg
Цитата(fol @ 30.5.2016, 6:27) *

Здравствуйте.
Подскажите пожалуйста. Проблема похожая. Виртуальный КЛШ, на нем 2 лифата. На одном из них при появлении значка вызова звуковой сигнал есть, на другом нет.
Диспетчерская большая. На остальных КЛШ такого не замечали. При включении отображения в виде произвольных групп пусто.
Как включить индикацию новых неисправностей звуком?

Для корректного ответа на поставленный вопрос необходимо уточнить некоторые детали.

Правильно ли понимается исходная ситуация?
В одном программном КЛШ прописано 2 ЛБv6Pro.
Данные о нажатии кнопки "вызов" приходят с обоих этих ЛБ автоматически и отображаются в программе MPultPro.
В программе MPultPro отображение нажатия кнопки "вызов":
- от первого ЛБv6Pro сопровождается появлением мерцающего колокольчика и звукового сопровождения.
- от второго ЛБv6Pro сопровождается появлением немигающего колокольчика и отсутствием звукового сопровождения.
Отображение ЛБ в программе MPultPro настроено в виде передних панелей КЛШ.
Настройки отображения ЛБ в программе MPultPro в виде произвольных групп не выполнялось.

Проверьте в параметрах каждой диспетчерской программы MPultPro (вызывается по правой кнопке мыши "Изменить диспетчерскую") - отсутствие галочки "Запретить звук и мерцание для активных подсетей".
Сколько в конфигурации программе MPultPro настроено диспетчерских?
fol
Цитата(oleg @ 31.5.2016, 9:22) *

Для корректного ответа на поставленный вопрос необходимо уточнить некоторые детали.

Правильно ли понимается исходная ситуация?
В одном программном КЛШ прописано 2 ЛБv6Pro.
Данные о нажатии кнопки "вызов" приходят с обоих этих ЛБ автоматически и отображаются в программе MPultPro.
В программе MPultPro отображение нажатия кнопки "вызов":
- от первого ЛБv6Pro сопровождается появлением мерцающего колокольчика и звукового сопровождения.
- от второго ЛБv6Pro сопровождается появлением немигающего колокольчика и отсутствием звукового сопровождения.
Отображение ЛБ в программе MPultPro настроено в виде передних панелей КЛШ.
Настройки отображения ЛБ в программе MPultPro в виде произвольных групп не выполнялось.

Проверьте в параметрах каждой диспетчерской программы MPultPro (вызывается по правой кнопке мыши "Изменить диспетчерскую") - отсутствие галочки "Запретить звук и мерцание для активных подсетей".
Сколько в конфигурации программе MPultPro настроено диспетчерских?


Вы все верно поняли. Проблема только на диспетчерском компьютере, где используется программа SPult, на сервере же все в порядке. Дисперчерская в программе всего одна. Галочки "Запретить звук и мерцание для активных подсетей" в SPult нет.
Андрей Ефименко
Цитата(fol @ 31.5.2016, 9:25) *

Вы все верно поняли. Проблема только на диспетчерском компьютере, где используется программа SPult, на сервере же все в порядке. Дисперчерская в программе всего одна. Галочки "Запретить звук и мерцание для активных подсетей" в SPult нет.

B SPult в режиме "настройки" нажмите правой кнопкой мыши над "диспетчерской" и выберите "Изменить диспетчерскую". В появившейся панели есть признак "Разрешить звук и мерцание на новые сообщения" - установлен ли этот признак ?
fol
Цитата(Андрей Ефименко @ 3.6.2016, 9:08) *

B SPult в режиме "настройки" нажмите правой кнопкой мыши над "диспетчерской" и выберите "Изменить диспетчерскую". В появившейся панели есть признак "Разрешить звук и мерцание на новые сообщения" - установлен ли этот признак ?

Установлен.
Андрей Ефименко
Цитата(fol @ 3.6.2016, 13:40) *

Установлен.

Для выяснения причин подобного поведения дождитесь или сымитируйте ситуацию, далее на сервере исполните пункт меню «Пуск»\ «Все программы»\ «Диспетчерский комплекс ‘Обь’»\ «Формирование данных для обращения в техподдержку (SaveLog.exe)» и пришлите сформированные данные с указанием когда и с какими ЛБ не мигал вызов.
fol
Цитата(Андрей Ефименко @ 3.6.2016, 17:41) *

Для выяснения причин подобного поведения дождитесь или сымитируйте ситуацию, далее на сервере исполните пункт меню «Пуск»\ «Все программы»\ «Диспетчерский комплекс ‘Обь’»\ «Формирование данных для обращения в техподдержку (SaveLog.exe)» и пришлите сформированные данные с указанием когда и с какими ЛБ не мигал вызов.

Проблема ушла после замены платы лифта. С чем было связано - не понятно. «Формирование данных для обращения в техподдержку (SaveLog.exe)» присутствует только в последней версии дистрибутива?
Андрей Ефименко
Цитата(fol @ 6.6.2016, 7:45) *

Проблема ушла после замены платы лифта. С чем было связано - не понятно. «Формирование данных для обращения в техподдержку (SaveLog.exe)» присутствует только в последней версии дистрибутива?

Действительно непонятно.

"Формирование данных ..." существует уже достаточно давно, если у вас нет этого пункта, то нужно обновить ПО.
Это текстовая версия — только основной контент. Для просмотра полной версии этой страницы, пожалуйста, нажмите сюда.
Русская версия Invision Power Board © 2001-2022 Invision Power Services, Inc.