Помощь - Поиск - Пользователи - Календарь
Полная версия: KLEEMAN и ЛБ 6.0
Лифт-Комплекс ДС > Форум «Лифт-Комплекс ДС» > ЛБ v6.X
FemiT
Здравствуйте, при подключении блока ЛБ 6.0 к станции KLEEMAN лифт перестает ездить и на табло пишет вот это.

Изображение Изображение Изображение Изображение

Из 5 лифтов только на одном лифту заработала телеметрия.
На остальных лифтах блок отображал информацию несколько секунд а потом загорался отказ.
Nikita
Здравствуйте. Попробуйте включить режим модема,набрав на клавиатуре контроллера 200*. И перезапустить лифт. Если не поможет- обновите прошивку на прикреплённую к сообщению. О результатах отпишитесь.Нажмите для просмотра прикрепленного файла

Особенность этой прошивки- прекращение отсылки запросов блоком при вставленном сервисном ключе. Связь со станцией не теряется,но нет обновления информации у блока. Сделано для облегчения обслуживания, так как запросы блока мешают вводить команды с клавиатуры контроллера. Это актуально только для LiSa 10
FemiT
Цитата(Nikita @ 6.2.2018, 11:35) *

Здравствуйте. Попробуйте включить режим модема,набрав на клавиатуре контроллера 200*. И перезапустить лифт. Если не поможет- обновите прошивку на прикреплённую к сообщению. О результатах отпишитесь.Нажмите для просмотра прикрепленного файла

Особенность этой прошивки- прекращение отсылки запросов блоком при вставленном сервисном ключе. Связь со станцией не теряется,но нет обновления информации у блока. Сделано для облегчения обслуживания, так как запросы блока мешают вводить команды с клавиатуры контроллера. Это актуально только для LiSa 10

Спасибо большое попробую.
Прошивка не подходит для блоков они не CM3 не видят прошивку B06 только B02.
Можете скинуть пожалуйста B02 версию.
Это текстовая версия — только основной контент. Для просмотра полной версии этой страницы, пожалуйста, нажмите сюда.
Русская версия Invision Power Board © 2001-2022 Invision Power Services, Inc.