Помощь - Поиск - Пользователи - Календарь
Полная версия: ЛБ не работает от АКБ
Лифт-Комплекс ДС > Форум «Лифт-Комплекс ДС» > ЛБ v7
nikita.nbsp
На 16 из 30 смонтированных ЛБ наблюдается следующая проблема.
При отключении штекера зарядного устройства (DC порт)
лифтовой блок отключается.
- перемычка питания между 1 и 3 контактами установлена.
- АКБ исправен (снимали акб с исправных блоков и устанавливали в лб с данной проблемой, блок от акб не работает. напряжение на акб 3.8v )

При подключении штекера зарядного устройства (DC порт) на клемы акб не приходит питание.
на исправных блоках приходит 3.7v

блоки c завода были с прошивками 7.1.1 и 7.1.3
проблема наблюдается и на той и на другой прошивке.
Обновление прошивки ЛБ до 7.1.3 и ПУ до 0.2 не помогло.

В описании изменений прошивки 7.1.3 есть интересный пункт:
"Добавлено переключение управления зарядом аккумулятора при нажатии на кнопку "Default" "
по этому появилось предположение, что вдруг зарядка АКБ отключена програмно.
nikita.nbsp
Закрыто - проблема была в зеленом штекере, видимо не замыкался 1 и 3 контакт
revit
Что это было? blink.gif
D_e_a_d
Цитата(revit @ 10.4.2021, 23:09) *

Что это было? blink.gif

Это когда человек еще не все проверил и написал, а пока ждал ответ проверил остальное и ответил на свой вопрос.))) У меня так частенько бывает)
revit
Да понятно, бывает... но на 16 из 30?? это как? Скорее всего он эти 16 сам и не проверял.
Это текстовая версия — только основной контент. Для просмотра полной версии этой страницы, пожалуйста, нажмите сюда.
Русская версия Invision Power Board © 2001-2021 Invision Power Services, Inc.